Network Protocol and Standards Compatibility:
· IEEE 802.3i 10BASE-T
· IEEE 802.3u 100BASE-TX
· IEEE 802.3ab 1000BASE-T
· IEEE 802.3x Flow Control
LEDs:
· Per port (10/100 and Gigabit): Link, Speed, Duplex, Activity, Collision
· Per device: Power
Physical Interfaces:
· 24 RJ-45 connectors for 10BASE-T and 100BASE TX (Auto Uplink™ on all ports)
· Two RJ-45 connectors for 10BASE-T, 100BASE TX, and 1000BASE-T (Auto Uplink on all ports)
· Two Gigabit Interface Converter (GBIC) slots for GBIC modules
· RS-232 Console Port
Performance Specifications:
· Forwarding modes: Store-and-forward
· Bandwidth: 12.8 Gbps (non-blocking)
· Packet forwarding: 6.5 Mpps
· Network latency: <20µs (64-byte frames, 100 Mbps to 100 Mbps)
· Packet buffer memory: 800 KB
· Addressing: 48-bit MAC address
· Address database size: 8,000 media access control (MAC) addresses per system
· Acoustic noise: (ANSI-S10.12) 48 dB
· Heat dissipation: 29.866 BTU/hr
· MeanTime Between Failure (MTBF): 58,300
Management Specifications:
· IEEE 802.1x Standard for Port Based Network Access Control
· IEEE 802.1Q Static VLAN (Up to 64)
· IEEE 802.1p Class of Service (CoS)
· IEEE 802.1D Spanning Tree Protocol
· Port Trunking - Manual as per IEEE802.3ad Link Aggregation
· IGMP Snooping Support
· Port Mirroring Support
· RFC 1157 SNMP
· RFC 1757 RMON groups 1, 2, 3, and 9
· RFC 1213 MIB II
· RFC 1643 Ethernet Interface MIB
· RFC 1493 Bridge MIB
· RFC 951 BootP
· RFC 2131 DHCP, Client
· RFC 2998 DiffServ
· RFC 2865 RADIUS
· Private Enterprise MIB
· Tested to work with HP OpenView
User Interfaces:
· Command Menu Interface via console port
· Web-based management via embedded HTTP server
· Telnet remote login
Electrical Specifications:
· Power consumption: 36W maximum
· Voltage: 100 - 127/200 - 240 VAC, 50-60 Hz
Physical Specifications:
· Dimensions: 440 mm x 205 mm x 43 mm (17.3" x 8.1" x 1.6")
· Weight: 3.2 Kg (7.0 lbs)
Environmental Specifications:
· Operating temperature: 0 to 40°C (32 to 104° F)
· Storage temperature: -20 to 70°C (-4 to 158° F)
· Operating humidity: 90% maximum relative humidity, noncondensing
· Storage humidity: 95% maximum relative humidity, noncondensing
· Operating altitude: 3,000 m (10,000 ft) maximum
· Storage altitude: 3,000 m (10,000 ft) maximum
Safety:
· CE mark, commercial
· CSA certified (CSA 22.2 #950)
· UL listed (UL 1950)/cUL IEC950/EN60950
Emissions:
· CE mark, commercial
· FCC Part 15 Class A
· VCCI Class A
· EN 55022 (CISPR 22), Class A EN 50082-1
· C-Tick
Electromagnetic Immunity:
· EN 50082-1
· EN 55024
Package Contents
· FSM726 Managed Switch
· Managed Switch CD
· Null modem cable
· Rubber footpads for tabletop installation
· Power cord
· Rack-mount kit
· Installation guide
· Support Information Card
· Warranty card
Виж още Суич Netgear
Виж всички Суич в категорията
· IEEE 802.3i 10BASE-T
· IEEE 802.3u 100BASE-TX
· IEEE 802.3ab 1000BASE-T
· IEEE 802.3x Flow Control
LEDs:
· Per port (10/100 and Gigabit): Link, Speed, Duplex, Activity, Collision
· Per device: Power
Physical Interfaces:
· 24 RJ-45 connectors for 10BASE-T and 100BASE TX (Auto Uplink™ on all ports)
· Two RJ-45 connectors for 10BASE-T, 100BASE TX, and 1000BASE-T (Auto Uplink on all ports)
· Two Gigabit Interface Converter (GBIC) slots for GBIC modules
· RS-232 Console Port
Performance Specifications:
· Forwarding modes: Store-and-forward
· Bandwidth: 12.8 Gbps (non-blocking)
· Packet forwarding: 6.5 Mpps
· Network latency: <20µs (64-byte frames, 100 Mbps to 100 Mbps)
· Packet buffer memory: 800 KB
· Addressing: 48-bit MAC address
· Address database size: 8,000 media access control (MAC) addresses per system
· Acoustic noise: (ANSI-S10.12) 48 dB
· Heat dissipation: 29.866 BTU/hr
· MeanTime Between Failure (MTBF): 58,300
Management Specifications:
· IEEE 802.1x Standard for Port Based Network Access Control
· IEEE 802.1Q Static VLAN (Up to 64)
· IEEE 802.1p Class of Service (CoS)
· IEEE 802.1D Spanning Tree Protocol
· Port Trunking - Manual as per IEEE802.3ad Link Aggregation
· IGMP Snooping Support
· Port Mirroring Support
· RFC 1157 SNMP
· RFC 1757 RMON groups 1, 2, 3, and 9
· RFC 1213 MIB II
· RFC 1643 Ethernet Interface MIB
· RFC 1493 Bridge MIB
· RFC 951 BootP
· RFC 2131 DHCP, Client
· RFC 2998 DiffServ
· RFC 2865 RADIUS
· Private Enterprise MIB
· Tested to work with HP OpenView
User Interfaces:
· Command Menu Interface via console port
· Web-based management via embedded HTTP server
· Telnet remote login
Electrical Specifications:
· Power consumption: 36W maximum
· Voltage: 100 - 127/200 - 240 VAC, 50-60 Hz
Physical Specifications:
· Dimensions: 440 mm x 205 mm x 43 mm (17.3" x 8.1" x 1.6")
· Weight: 3.2 Kg (7.0 lbs)
Environmental Specifications:
· Operating temperature: 0 to 40°C (32 to 104° F)
· Storage temperature: -20 to 70°C (-4 to 158° F)
· Operating humidity: 90% maximum relative humidity, noncondensing
· Storage humidity: 95% maximum relative humidity, noncondensing
· Operating altitude: 3,000 m (10,000 ft) maximum
· Storage altitude: 3,000 m (10,000 ft) maximum
Safety:
· CE mark, commercial
· CSA certified (CSA 22.2 #950)
· UL listed (UL 1950)/cUL IEC950/EN60950
Emissions:
· CE mark, commercial
· FCC Part 15 Class A
· VCCI Class A
· EN 55022 (CISPR 22), Class A EN 50082-1
· C-Tick
Electromagnetic Immunity:
· EN 50082-1
· EN 55024
Package Contents
· FSM726 Managed Switch
· Managed Switch CD
· Null modem cable
· Rubber footpads for tabletop installation
· Power cord
· Rack-mount kit
· Installation guide
· Support Information Card
· Warranty card
Виж още Суич Netgear
Виж всички Суич в категорията
Технически характеристики
| Брой портове: | 24 |
|---|---|
| Максимална скорост: | <1 Gbit/s |
Добави Ревю / Въпрос
Оцени продукта или задай въпрос?
- 5
0 ревюта
- 4
0 ревюта
- 3
0 ревюта
- 2
0 ревюта
- 1
0 ревюта
-
Какво пазаруват другите
-
Най-продавани продукти
-
Промоционални продукти
-
98.38 €
-
404.96 €
-
10.82 €
-
494.40 €
-
8.45 €
-
53.22 €
55.81 € -
53.22 €
55.81 € -
53.22 €
55.81 € -
53.22 €
55.81 € -
13.98 €
-
18.18 €
-
25.99 €
-
14.57 €
-
62.49 €
-
32.86 €
-
191.18 €
-
12.74 €
-
10.82 €
-
7.05 €
-
32.40 €
-
14.12 €
-
126.43 €
-
32.31 €
-
13.10 €
-
23.65 €
-
12.74 €
-
12.60 €
-
23.88 €
-
Рутер MikroTik L009UiGS-2HaxD-IN, 8х 10/100/1000 LAN, 1x SFP, 512MB RAM, 128MB Flash памет, PoE, USB
121.25 €
-
558.59 €
-
18.54 €
-
30.07 €
-
27.73 €
-
38.90 €
-
72.30 €
-
117.11 €
-
14.12 €
-
34.46 €
-
Суич Ubiquiti Lite 8 PoE, 1000 Mbps, 8 порта, 4x 10/100/1000 Mbps RJ45, 4x 10/100/1000 Mbps RJ45 PoE
149.62 €
-
28.99 €
-
25.99 €
-
19.99 €
-
19.99 €
-
44.99 €
-
39.99 €
-
20.97 €
-
20.40 €
21.95 € -
239.99 €
-
280.99 €
-
54.28 €
-
117.11 €
-
216.18 €
-
104.56 €
-
8.50 €
-
336.74 €
-
37.22 €
-
22.65 €
-
40.90 €
-
696.99 €
-
296.08 €
-
18.54 €
-
32.22 €
-
22.34 €
-
26.99 €
-
29.99 €
-
613.21 €
-
337.53 €
-
31.14 €
-
608.99 €
-
56.99 €
-
234.86 €
-
18.02 €
-
24.11 €
-
41.26 €
-
17.73 €
-
322.86 €
380.97 € -
201.61 €
220.22 € -
21.71 €
24.08 € -
32.40 €
33.70 € -
58.51 €
59.70 € -
178.76 €
220.14 € -
13.81 €
28.77 € -
179.63 €
468.86 € -
29.39 €
38.22 € -
20.40 €
21.95 € -
23.88 €
25.07 € -
53.22 €
55.81 €





































































